Mercredi 22 novembre 2017 - 15:33 
 Créer un compte  -  S'identifier    Ajouter aux favoris Favoris Mettre en page de démarrage Démarrage Imprimer la page centrale Imprimer
Menu général :
Accueil
Downloads
Articles
Forum
Contact
Livre d'or
Météo Mondiale

Visiteurs du Site :

LinkXchange :


Site de B0b0

Mozilla Firefox

World Fantasy

Google



Ajoutez notre banière sur votre site:


Météo Live, Le Site !

Forum

[Index du Forum]  [Rubrique Problèmes liés à Météo Live]  [Sujet Ah ben bravo]  [1 réponse(s) :: Page 1 sur 1]

bilo1411
Newbie




Nombre de posts: 1
Inscrit(e) le: 18 avril 2005
Posté le: Lundi 18 avril 2005 à 19:16 par bilo1411

Salut,
On me verra pas souvent sur des forums mais là, j'pouvais pas laisser passer ça. J'ADORE METEO LIVE. C'est bien simple, j'men sers tous les jours. Trop bien, trop beau. Sauf que depuis que j'ai installé la dernière mouture d'MSN (v7.0), ça merdoit : le bouzin se lance mais ne s'affiche pas sauf si je coupe MSN. Bizarre !!! C'est grave , Docteur ??? Bon, rien de dramatique, mais c'est juste pour faire avancer le schmillbilll...
Merci pour ce super logiciel et encore merci de le faire durer longtemps, longtemps...
Bilo
  bilo, le roi des blaireaux
  Envoyer un MP
@The Blue Dwarf
Administrateur




Nombre de posts: 153
Inscrit(e) le: 1er janvier 1970
Posté le: Mardi 19 avril 2005 à 18:06 par @The Blue Dwarf

Merci bcp, c'est étrange pour msn 7 car je l'ai et pourtant je n'ai pas eu de probleme...
  by The Blue Dwarf,
Administrateur du Site et Créateur du logiciel Météo Live.
  Envoyer un MP E-mail Visiter son site MSN



  Répondre

Site crée par Tommy Renault (c) 2006-2010, Tous les droits réservés !
Crée avec le script PwsPHP.

CNIL Numéro : 1150983