Mercredi 22 novembre 2017 - 15:21 
 Créer un compte  -  S'identifier    Ajouter aux favoris Favoris Mettre en page de démarrage Démarrage Imprimer la page centrale Imprimer
Menu général :
Accueil
Downloads
Articles
Forum
Contact
Livre d'or
Météo Mondiale

Visiteurs du Site :

LinkXchange :


Site de B0b0

Mozilla Firefox

World Fantasy

Google



Ajoutez notre banière sur votre site:


Météo Live, Le Site !

Forum

[Index du Forum]  [Rubrique Problèmes liés à Météo Live]  [Sujet >> Gros BUG "Villes" et "Monde" !!]  [7 réponse(s) :: Page 1 sur 1]

zazou42
Newbie




Nombre de posts: 4
Inscrit(e) le: 27 juin 2005
Posté le: Lundi 27 juin 2005 à 11:06 par zazou42

J'ai ce pb depuis au moin 2 mois donc la saturation du serveur ji croi pas.
J'ai XP SP2, firefox et MétéoLive 1.3.
Je désactive le firewall,je vide le casch et je confirme que j'ai le plug-in Flash!

Mais ça bloc toujours!!
SVP est-ce que vous pouvez m'aider??

Voila mes 2 captures :




  Envoyer un MP E-mail
pdamien
Newbie




Nombre de posts: 3
Inscrit(e) le: 28 juin 2005
Posté le: Mardi 28 juin 2005 à 12:49 par pdamien

Il me semble que t'on message d'erreur appartient à Explorer et non a Firefox

Dans les paramettre d'explorer, que je n'utilise pas, tu peux régler le niveau de securité et choisir d'accepté les activeX

Essaye cela.........

Pascal
  Envoyer un MP E-mail
zazou42
Newbie




Nombre de posts: 4
Inscrit(e) le: 27 juin 2005
Posté le: Mercredi 29 juin 2005 à 16:47 par zazou42

J'ai mis le niveau de sécurité au plus bas dans internet Explorer

Mais sa fai exactement la meme chose !!!

qq a une autre idée???
  Envoyer un MP E-mail
bob marlow
Newbie




Nombre de posts: 6
Inscrit(e) le: 30 juin 2005
Posté le: Jeudi 30 juin 2005 à 19:00 par bob marlow

salut,jai le meme probleme et je ne pense pas que ce soit un probleme d'activex,
d'ailleurs les activex sont à accepter avec prudence sur les sites .
je me demande si ce n'est pas une question de java.smiley sg3agp.gif
  surfons couverts
  Envoyer un MP
zazou42
Newbie




Nombre de posts: 4
Inscrit(e) le: 27 juin 2005
Posté le: Samedi 2 juillet 2005 à 15:31 par zazou42

Ok mais comment je fait pour accepter les ActiveX ??

Sinon j'ai le dernier Java donc je pense pas que sa vien de ça!

PS: Je tient a dire aussi que sa viens bien du logiciel car je peut depuis un site internet(dont j'ai pas l'adresse sous la main actuellement,mais je pourrais la mettre...) j'arrive a consulté les carte météo Foreca sans aucun problème donc sa viens pas d'eux!
  Envoyer un MP E-mail
olowampi
Newbie




Nombre de posts: 1
Inscrit(e) le: 3 juillet 2005
Posté le: Dimanche 3 juillet 2005 à 03:00 par olowampi

Moi j'ai pas ce problème, ne l'ai jamais eu, mais d'une je ne suis pas sur msn mais par contre sur Mfirefox, et de deux je n'avais pas java jusqu'à tout à l'heure, et j'ai pas encore relancé, et là je vais me coucher, alors la suite demain euh pardon tout à l'heure
  Envoyer un MP
bob marlow
Newbie




Nombre de posts: 6
Inscrit(e) le: 30 juin 2005
Posté le: Lundi 4 juillet 2005 à 19:00 par bob marlow

je navigue avec firefox aussi et effectivement : monde s'affiche avec la p'tite croix rouge meme
le bandeau du forum à gauche du gros logo:METEO LIVE,les autres cartes fonctionnent :alertes,satellites;etc...smiley sg3bgg29g.gif

salut.
  surfons couverts
  Envoyer un MP
+Morfius
Modérateur de forum




Nombre de posts: 58
Inscrit(e) le: 7 juillet 2004
Posté le: Jeudi 14 juillet 2005 à 11:47 par +Morfius

Moi aussi je navigue avec mozilla .. mais il faut savoir que meteo-live fonctionne avec Internet Explorer ... et donc Mozilla n'a rien a voir avec ceci ... et pour activer les activX sous Internet explorer, je croit qu?il les installe automatiquement ... enfin je ne suis pas sur ... A Verrier.smiley sg3bgg29g.gif
  MOMO Italy
www.nos-clan.fr.tc
  Envoyer un MP E-mail Visiter son site MSN



  Répondre

Site crée par Tommy Renault (c) 2006-2010, Tous les droits réservés !
Crée avec le script PwsPHP.

CNIL Numéro : 1150983